华尔街股票学习网

当前位置:首页 > 炒股技巧 > 正文

击中要害指标,抄底指标

{击中要害}
RSVDS:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
AS:=SMA(RSVDS,3,1);
AC:=SMA(AS,3,1);
AF:=3*AS-2*AC;
AW:=LLV(AF,2)=LLV(AF,8);
AH:=IF(CROSS(AF,REF(AF+0.01,1)) AND AW AND AF<20,30,0);
CROSS(AF,REF(AF+0.01,1)) AND AW AND AF<20;

上一篇:三羊开泰主图指标
下一篇:集合背离改良版指标

相关推荐

二维码