周线抓涨停及选股

2019-09-04     股海灯塔     炒股技巧

DIFW:="macd.DIF#WEEK"(12,26,9);
DEAW:="MACD.DEA#WEEK"(12,26,9);
选股:=FILTER(CROSS(DIFW,DEAW) AND REF(DEAW,1)<0,13),NODRAW;
STICKLINE(选股,10,15,3,0),COLOR0000FF;
STICKLINE(选股,15,20,2,0),COLORLICYAN;
STICKLINE(选股,20,25,1,0),COLORBLUE;
DRAWTEXT(选股,22,'抓涨'),COLORYELLOW;
{
选股公式:
DIFW:="MACD.DIF#WEEK"(12,26,9);
DEAW:="MACD.DEA#WEEK"(12,26,9);
选股:FILTER(CROSS(DIFW,DEAW) AND REF(DEAW,1)<0,13) AND C>O;
}

   

用户评论


华尔街股票学习网登载的内容版权属于华尔街股票学习网及/或相关版权所属人持有或所有。
粤ICP备09286809号-1号 Copyright 华尔街股票学习网www.soobbs.com All Rights Reserved