华尔街股票学习网

当前位置:首页 > 炒股技巧 > 正文

短线擒牛选股指标

天:=MA(LOW,20)*1.2;
地:=MA(LOW,20)*1.1;
人:=MA(HIGH,20)*0.9;
合:=MA(HIGH,20)*0.8;
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1),LINETHICK2;
D:=SMA(K,M2,1),LINETHICK2;
KDXG:=K>D;
TJXG:天>REF(天,1) AND 地>REF(地,1) AND 人>REF(人,1) AND 合>REF(合,1)
AND KDXG AND REF(C,1)<REF(天,1) AND C>天 AND C>O AND C/REF(C,1)>1.02;

上一篇:抓买卖点(通达信公式 副图 源码 测试图)
下一篇:周线抓涨停及选股

相关推荐