通达信公式修改后三微分BIAS副图

2019-08-23     小散户     炒股技巧

BIAS1:=(C-MA(C,12))/MA(C,12)*100;
BIAS2:=(C-MA(C,14))/MA(C,14)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
DRAWBAND(BIAS,255,0,RGB(34,139,34));
电:=SUM(BIAS1+BIAS2+BIAS3,1);
乖离:MA(电,2),NODRAW;
STICKLINE(乖离<-6 AND 乖离>=-12,4,0,3,0),COLORWHITE;
STICKLINE(乖离<-12 AND 乖离>=-20,5,1,3,0),COLOR0099FF;

   

用户评论


华尔街股票学习网登载的内容版权属于华尔街股票学习网及/或相关版权所属人持有或所有。
粤ICP备09286809号-1号 Copyright 华尔街股票学习网www.soobbs.com All Rights Reserved